UBIQUITI
Switch Ubiquiti Unifi Usw?flex Gestionado, L2, RJ-45 5, Gigabit Ethernet (10/100/1000), 4 PoE, Blanco
USW-FLEX$3,230 MXN con IVABajo pedido · 3 a 5 días hábiles
Switch allied telesis at-fs750/28-10 gestionado, rj-45 28, fast ethernet (10/100), 1u, gris
Marca: ALLIED TELESIS · Número de parte: AT-FS750/28-10 · UPC: 1045395 · Garantía: 1 Año
| Atributos y valores | |
|---|---|
| Color del producto | Gris |
| Administración basada en web | Si |
| Cantidad de puertos básicos de conmutación rj-45 ethernet | 28 |
| Energía sobre ethernet (poe) | No |
| Características de administración | |
| Tipo de interruptor | Gestionado |
| Calidad de servicio (QoS) soporte | |
| Administración basada en web | |
| Registro de eventos en sistema | |
| MIB, soporte | RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 28 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Fast Ethernet (10/100) |
| Número de módulos SFP instalados | 0 |
| Número de módulos SFP+ instalados | 0 |
| Cantidad de puertos Fast Ethernet (cobre) | 24 |
| Gigabit Ethernet (cobre), cantidad de puertos | 2 |
| Combo SFP Cantidad de puertos | 2 |
| Red | |
| Estándares de red | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Soporte 10G | |
| Espejeo de puertos | |
| Soporte de control de flujo | |
| Adición de vínculos | |
| Control de transmisión de tormentas | |
| Límite de rango | |
| Protocolo de árbol de expansión | |
| Bloqueo de cabeza de línea (HOL) | |
| Funcioes de LAN virtual | Tagged VLAN, Port-based VLAN |
| Número de VLANs | 4000 |
| Transmisión de datos | |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 12.8 Gbit/s |
| Rango de reenvío | 9.5 Mpps |
| Soporte Jumbo Frames | |
| Marcos jumbo | 10000 |
| Memoria intermedia de paquetes | 4.1 MB |
| Seguridad | |
| Funciones DHCP | DHCP server, DHCP client |
| Lista de Control de Acceso (ACL) | |
| Reglas de la lista de control de acceso (ACL) | 200 |
| IGMP | |
| Algoritmos de seguridad | 802.1x RADIUS, SNMPv3 |
| Filtro de direcciones MAC | |
| Protección mediante contraseña | |
| Funciones de multidifusión | |
| Multidifusión, soporte | |
| Número de grupos de multidifusión filtrados | 256 |
| Diseño | |
| Montaje en rack | |
| Factor de forma | 1U |
| Color del producto | Gris |
| Indicadores LED | |
| Desempeño | |
| Memoria interna | 128 MB |
| Memoria Flash | 16 MB |
| Control de energía | |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50 - 60 Hz |
| Consumo de energía (máx.) | 8.7 W |
| Alimentación a través de Ethernet (PoE) | |
| Energía sobre Ethernet (PoE) | |
| Condiciones ambientales | |
| Intervalo de temperatura operativa (T-T) | 0 - 40 °C |
| Intervalo de temperatura de almacenaje | -25 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 5 - 90% |
| Intervalo de humedad relativa durante almacenaje | 5 - 95% |
| Peso y dimensiones | |
| Ancho | 330 mm |
| Profundidad | 180 mm |
| Altura | 44 mm |
| Peso | 2.2 kg |
| Contenido del empaque | |
| Manual | |
| Empaquetado de datos | |
| Soportes de montaje incluidos | |
| Pie de goma | |
| Tipos de enchufe de alimentación incluido | US |
| Certificados | |
| Certificación | UL60950-1 2nd edition (UL) FCC/EN55022/CISPR 22 Class A VCCI Class A C-Tick EN60950 (TUV) EN55024 CE Mark CSA / cUL |
La ficha técnica Efestum se arma con los datos de esta página: ábrela y guárdala en PDF o imprímela.