Switch TP-Link Omada SG2016P Gestionado, L2/l2+, RJ-45 16, Gigabit Ethernet (10/100/1000), (PoE +) 8, Negro
TP-LINK · Redes e IT

Switch TP-Link Omada SG2016P Gestionado, L2/l2+, RJ-45 16, Gigabit Ethernet (10/100/1000), (PoE +) 8, Negro

  • Color del producto: Negro
  • Administración basada en web: Si
  • Cantidad de puertos básicos de conmutación rj-45 ethernet: 16
  • Energía sobre ethernet (poe): Si
  • Soporte vlan: Si
  • Potencia a través de ethernet (poe) presupuesto: 120 w
SKU
SG2016P
Marca
TP-LINK
Garantía
1 Año

Descripción y especificaciones

Marca: TP-LINK  ·  Número de parte: SG2016P  ·  UPC: 1063530  ·  Garantía: 1 Año

Especificaciones

Atributos y valores
Color del productoNegro
Administración basada en webSi
Cantidad de puertos básicos de conmutación rj-45 ethernet16
Energía sobre ethernet (poe)Si
Soporte vlanSi
Potencia a través de ethernet (poe) presupuesto120 w
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporte
Administración basada en web
Gestionado por la nube
Inspección ARP
Configuración de ajustes de ubicación (CLI)
Registro de eventos en sistema
MIB, soporteRFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Conector eléctricoToma de entrada de CC
Red
Estándares de redIEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
Soporte 10G
Tecnología de cableado ethernet de cobre10BASE-T, 100BASE-TX, 1000BASE-T
Espejeo de puertos
Soporte de control de flujo
Adición de vínculos
Control de transmisión de tormentas
Límite de rango
Auto MDI / MDI-X
Protocolo de árbol de expansión
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Auto-negociación
Soporte VLAN
Funcioes de LAN virtualMulticast VLAN, Tagged VLAN, Voice VLAN
Número de VLANs4000
Transmisión de datos
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación32 Gbit/s
Rango de reenvío23.81 Mpps
Número de colas8
Soporte Jumbo Frames
Marcos jumbo9000
Memoria intermedia de paquetes4.1 MB
Seguridad
Funciones DHCPDHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)
IGMP
Algoritmos de seguridadEAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Filtro de direcciones MAC
Soporte SSH/SSL
Protección y filtrado BPDU
Puerto vinculante IP-MAC
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Algoritmos de programación de colasSP, Weighted Round Robin (WRR)
Entradas de direcciones MACEntradas dinámicas de direcciones MAC, Entradas de direcciones MAC estáticas
Funciones de multidifusión
Multidifusión, soporte
Intrusión de rendimiento de multidifusión (MLD)MLD v1, MLD v2
Protocolos
Protocolos de red compatiblesICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
Protocolo de Registro GARP VLAN (GVRP)
Funciones de IPv4 e IPv6Dual stack IPv4/IPv6
Diseño
Montaje en rack
Color del productoNegro
Indicadores LEDPoE, Corriente, Sistema
Desempeño
Firmware actualizable
Sin ventilador
Control de energía
Fuente de energíaDC/PoE
Voltaje de entrada DC53.5 V
Consumo de energía (máx.)146.5 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos8
Potencia a través de Ethernet (PoE) Presupuesto120 W
Condiciones ambientales
Intervalo de temperatura operativa (T-T)0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor499.98 BTU/h
Peso y dimensiones
Ancho286 mm
Profundidad111.7 mm
Altura25.4 mm
Contenido del empaque
Cables incluidosCorriente alterna
Manual
Certificados
CertificaciónCE, FCC, RoHS

Descargas

La ficha técnica Efestum se arma con los datos de esta página: ábrela y guárdala en PDF o imprímela.

Preguntas frecuentes

¿Cuándo me entregan el SG2016P?
Bajo pedido, con entrega en 3 a 5 días hábiles. Hay 11 piezas disponibles con nuestro mayorista.
¿El precio incluye IVA?
Sí. El precio publicado es de $4,054.79 MXN con IVA incluido, y cada compra lleva factura.
¿Tiene garantía?
Sí: 1 Año, con el fabricante.
¿Hacen envíos a todo México?
Sí, enviamos a todo México.
¿Cómo lo cotizo?
Por WhatsApp al 449 120 4353 o con el formulario de cotización formal. Dinos cuántas piezas necesitas y te respondemos con precio y tiempo de entrega.

Alternativas similares

Cotizar