Switch TP-Link Omada SG2218P Gestionado, L2/l2+, RJ-45 16, Gigabit Ethernet (10/100/1000), 1U, Negro
TP-LINK · Redes e IT

Switch TP-Link Omada SG2218P Gestionado, L2/l2+, RJ-45 16, Gigabit Ethernet (10/100/1000), 1U, Negro

  • Color del producto: Negro
  • Administración basada en web: Si
  • Cantidad de puertos básicos de conmutación rj-45 ethernet: 16
  • Energía sobre ethernet (poe): Si
  • Soporte vlan: Si
  • Potencia a través de ethernet (poe) presupuesto: 150 w
SKU
SG2218P
Marca
TP-LINK
Garantía
1 Año

Descripción y especificaciones

Marca: TP-LINK  ·  Número de parte: SG2218P  ·  UPC: 1020727  ·  Garantía: 1 Año

Especificaciones

Atributos y valores
Color del productoNegro
Administración basada en webSi
Cantidad de puertos básicos de conmutación rj-45 ethernet16
Energía sobre ethernet (poe)Si
Soporte vlanSi
Potencia a través de ethernet (poe) presupuesto150 w
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Calidad de servicio (QoS) soporte
Administración basada en web
Gestionado por la nube
Inspección ARP
Configuración de ajustes de ubicación (CLI)
Registro de eventos en sistema
MIB, soporteMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de ranuras del módulo SFP2
Red
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
Ruteo de IP
Enrutamiento basado en políticas
Soporte de control de flujo
Adición de vínculos
Control de transmisión de tormentas
Límite de rango
Auto MDI / MDI-X
Protocolo de árbol de expansión
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Auto-negociación
Soporte VLAN
Transmisión de datos
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación26.78 Gbit/s
Rango de reenvío26.78 Mpps
Soporte Jumbo Frames
Marcos jumbo9
Memoria intermedia de paquetes4.1 MB
Seguridad
Funciones DHCPDHCP client, DHCP relay, DHCP snooping
Lista de Control de Acceso (ACL)
Filtro de direcciones MAC
Seguridad de puerto estático
Soporte SSH/SSL
Protección contra loops
Protección y filtrado BPDU
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
Funciones de multidifusión
Multidifusión, soporte
Funciones de multidifusiónEnvío de multidifusión
Diseño
Montaje en rack
Factor de forma1U
Color del productoNegro
Indicadores LED
Control de energía
Fuente de energíaDC/PoE
Fuente de alimentación incluida
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (máx.)181.4 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
Potencia a través de Ethernet (PoE) Presupuesto150 W
Condiciones ambientales
Intervalo de temperatura operativa (T-T)0 - 50 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor619.06 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad180 mm
Altura44 mm
Contenido del empaque
Cables incluidosLAN (RJ-45)
Manual de usuario
Empaquetado de datos
Tipo de empaqueCaja
Certificados
CertificaciónCE, FCC, RoHS

Descargas

La ficha técnica Efestum se arma con los datos de esta página: ábrela y guárdala en PDF o imprímela.

Preguntas frecuentes

¿Cuándo me entregan el SG2218P?
Bajo pedido, con entrega en 3 a 5 días hábiles. Hay 14 piezas disponibles con nuestro mayorista.
¿El precio incluye IVA?
Sí. El precio publicado es de $4,846.17 MXN con IVA incluido, y cada compra lleva factura.
¿Tiene garantía?
Sí: 1 Año, con el fabricante.
¿Hacen envíos a todo México?
Sí, enviamos a todo México.
¿Cómo lo cotizo?
Por WhatsApp al 449 120 4353 o con el formulario de cotización formal. Dinos cuántas piezas necesitas y te respondemos con precio y tiempo de entrega.

Alternativas similares

Cotizar