Switch | TP-Link | SG3428XPP-M2 | Gestionable de 24 Puertos, Poe++ y 2.5g
TP-LINK · Redes e IT

Switch | TP-Link | SG3428XPP-M2 | Gestionable de 24 Puertos, Poe++ y 2.5g

  • Color del producto: Negro
  • Administración basada en web: Si
  • Cantidad de puertos básicos de conmutación rj-45 ethernet: 24
  • Energía sobre ethernet (poe): Si
  • Soporte vlan: Si
  • Potencia a través de ethernet (poe) presupuesto: 500 w
SKU
SG3428XPP-M2
Marca
TP-LINK
Garantía
1 Año

Descripción y especificaciones

Marca: TP-LINK  ·  Número de parte: SG3428XPP-M2  ·  UPC: 1063558  ·  Garantía: 1 Año

Especificaciones

Atributos y valores
Color del productoNegro
Administración basada en webSi
Cantidad de puertos básicos de conmutación rj-45 ethernet24
Energía sobre ethernet (poe)Si
Soporte vlanSi
Potencia a través de ethernet (poe) presupuesto500 w
Características de administración
Tipo de interruptorGestionado
Capa del interruptorL2+
Calidad de servicio (QoS) soporte
Administración basada en web
Gestionado por la nube
Inspección ARP
Configuración de ajustes de ubicación (CLI)
Registro de eventos en sistema
MIB, soporteRFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Puertos e Interfaces
Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Cantidad de puertos Ethernet 2.5G (cobre)24
Cantidad de ranuras del módulo SFP+4
Puerto de consolaRJ-45/Micro-USB
Red
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Soporte 10G
Espejeo de puertos
Bidireccional completo (Full duplex)
Medio dúplex
Soporte de control de flujo
Adición de vínculos
Control de transmisión de tormentas
Límite de rango
Protocolo de árbol de expansión
Bloqueo de cabeza de línea (HOL)
Ethernet LAN, velocidad de transferencia de datos10,100,1000,2500,10000 Mbit/s
Rutas IPv448
Rutas IPv648
Soporte VLAN
Funcioes de LAN virtualMAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
Transmisión de datos
Tabla de direcciones MAC32000 entradas
Capacidad de conmutación200 Gbit/s
Rango de reenvío148.8 Mpps
Guardar y remitir
Número de colas8
Ruta estática
Número de rutas estáticas48
Número de interfaces IP32
Soporte Jumbo Frames
Marcos jumbo9000
Memoria intermedia de paquetes16 MB
Seguridad
Funciones DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista de Control de Acceso (ACL)
IGMP
Algoritmos de seguridadHTTPS, SSH, SSH-2, SSL/TLS
Seguridad de puerto estático
Soporte SSH/SSL
Protección contra loops
Protección y filtrado BPDU
Puerto vinculante IP-MAC
AutenticaciónVLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
Protección mediante contraseña
Tipo de autenticaciónAAA, IEEE 802.1x, RADIUS, TACACS+
Algoritmos de programación de colasSP, WRR+SP, Weighted Round Robin (WRR)
Funciones de multidifusión
Multidifusión, soporte
Intrusión de rendimiento de multidifusión (MLD)MLD v1/v2
Protocolos
Protocolos de gestiónSNMP v1/v2c/v3
Protocolo de Registro GARP VLAN (GVRP)
Funciones de IPv4 e IPv6IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
Diseño
Montaje en rack
Factor de forma1U
Color del productoNegro
Indicadores LED
Soporte de ventiladores redundante
Número de ventiladores3 Ventilador(es)
Desempeño
Tipo de memoriaDRAM
Memoria interna256 MB
Memoria Flash32 MB
Control de energía
Fuente de energíaAC/PoE
Fuente de alimentación incluida
Suministro de energía redundante (RPS), soporte
Voltaje de entrada AC100 - 240 V
Frecuencia de entrada AC50/60 Hz
Consumo de energía (máx.)629.1 W
Alimentación a través de Ethernet (PoE)
Energía sobre Ethernet (PoE)
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos16
Cantidad de puertos Power over Ethernet 4PPoE (PoE++)8
Potencia a través de Ethernet (PoE) Presupuesto500 W
Condiciones ambientales
Intervalo de temperatura operativa (T-T)0 - 40 °C
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa para funcionamiento10 - 90%
Intervalo de humedad relativa durante almacenaje5 - 90%
Disipación del calor2153.45 BTU/h
Peso y dimensiones
Ancho440 mm
Profundidad330 mm
Altura44 mm
Contenido del empaque
Cables incluidosCorriente alterna
Guía de configuración rápida
Estante de montaje
Certificados
Certificados de cumplimientoCE, Comisión Federal de Comunicaciones (FCC), RoHS
Sustentabilidad
Cumplimiento de la sostenibilidad

Descargas

La ficha técnica Efestum se arma con los datos de esta página: ábrela y guárdala en PDF o imprímela.

Preguntas frecuentes

¿Cuándo me entregan el SG3428XPP-M2?
Bajo pedido, con entrega en 3 a 5 días hábiles. Hay 2 piezas disponibles con nuestro mayorista.
¿El precio incluye IVA?
Sí. El precio publicado es de $15,988.96 MXN con IVA incluido, y cada compra lleva factura.
¿Tiene garantía?
Sí: 1 Año, con el fabricante.
¿Hacen envíos a todo México?
Sí, enviamos a todo México.
¿Cómo lo cotizo?
Por WhatsApp al 449 120 4353 o con el formulario de cotización formal. Dinos cuántas piezas necesitas y te respondemos con precio y tiempo de entrega.

Alternativas similares

Cotizar